<!doctype html>
<html class="no-js" lang="fr-FR">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>« Béder » : pour ancrer l’esprit entrepreneurial chez les écoliers - Express FM</title>
	<link rel="canonical" href="https://radioexpressfm.com/beder-pour-ancrer-lesprit-entrepreneurial-chez-les-ecoliers/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="« Béder » : pour ancrer l’esprit entrepreneurial chez les écoliers - Express FM" />
	<meta property="og:description" content="Un nouveau programme baptisé « Béder » et visant à initier les enfants à l’entreprenariat voit le jour. A la source, un quadruple partenariat entre le Ministère de l’éducation,  Vivo Energy Tunisie, la société qui distribue et commercialise les produits Shell en Tunisie, RedStart Tunisie, l’accélérateur-incubateur des PME innovantes et des startups, et Youth Hub, une start [&hellip;]" />
	<meta property="og:url" content="https://radioexpressfm.com/beder-pour-ancrer-lesprit-entrepreneurial-chez-les-ecoliers/" />
	<meta property="og:site_name" content="Express FM" />
	<meta property="article:publisher" content="https://www.facebook.com/RadioExpressFm" />
	<meta property="article:published_time" content="2021-04-07T17:14:25+00:00" />
	<meta property="og:image" content="https://radioexpressfm.com/wp-content/uploads/2021/04/IMG_6836-1.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="rfessi">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="5 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://radioexpressfm.com/#organization","name":"Express FM","url":"https://radioexpressfm.com/","sameAs":["https://www.facebook.com/RadioExpressFm","https://www.linkedin.com/company/express-fm/"],"logo":{"@type":"ImageObject","@id":"https://radioexpressfm.com/#logo","inLanguage":"fr-FR","url":"https://radioexpressfm.com/wp-content/uploads/2021/03/cropped-logo-express-fm-Vec-version-carree-1400x1400-.png","width":1400,"height":1400,"caption":"Express FM"},"image":{"@id":"https://radioexpressfm.com/#logo"}},{"@type":"WebSite","@id":"https://radioexpressfm.com/#website","url":"https://radioexpressfm.com/","name":"Express FM","description":"Cr\u00e9ateurs de valeur","publisher":{"@id":"https://radioexpressfm.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://radioexpressfm.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://radioexpressfm.com/beder-pour-ancrer-lesprit-entrepreneurial-chez-les-ecoliers/#primaryimage","inLanguage":"fr-FR","url":"https://radioexpressfm.com/wp-content/uploads/2021/04/IMG_6836-1.jpg","width":1024,"height":683},{"@type":"WebPage","@id":"https://radioexpressfm.com/beder-pour-ancrer-lesprit-entrepreneurial-chez-les-ecoliers/#webpage","url":"https://radioexpressfm.com/beder-pour-ancrer-lesprit-entrepreneurial-chez-les-ecoliers/","name":"\u00ab B\u00e9der \u00bb : pour ancrer l\u2019esprit entrepreneurial chez les \u00e9coliers - Express FM","isPartOf":{"@id":"https://radioexpressfm.com/#website"},"primaryImageOfPage":{"@id":"https://radioexpressfm.com/beder-pour-ancrer-lesprit-entrepreneurial-chez-les-ecoliers/#primaryimage"},"datePublished":"2021-04-07T17:14:25+00:00","dateModified":"2021-04-07T17:14:25+00:00","breadcrumb":{"@id":"https://radioexpressfm.com/beder-pour-ancrer-lesprit-entrepreneurial-chez-les-ecoliers/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://radioexpressfm.com/beder-pour-ancrer-lesprit-entrepreneurial-chez-les-ecoliers/"]}]},{"@type":"BreadcrumbList","@id":"https://radioexpressfm.com/beder-pour-ancrer-lesprit-entrepreneurial-chez-les-ecoliers/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://radioexpressfm.com/","url":"https://radioexpressfm.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://radioexpressfm.com/beder-pour-ancrer-lesprit-entrepreneurial-chez-les-ecoliers/","url":"https://radioexpressfm.com/beder-pour-ancrer-lesprit-entrepreneurial-chez-les-ecoliers/","name":"\u00ab B\u00e9der \u00bb : pour ancrer l\u2019esprit entrepreneurial chez les \u00e9coliers"}}]},{"@type":"Article","@id":"https://radioexpressfm.com/beder-pour-ancrer-lesprit-entrepreneurial-chez-les-ecoliers/#article","isPartOf":{"@id":"https://radioexpressfm.com/beder-pour-ancrer-lesprit-entrepreneurial-chez-les-ecoliers/#webpage"},"author":{"@id":"https://radioexpressfm.com/#/schema/person/270a89afe517056d7a020c745db6911b"},"headline":"\u00ab B\u00e9der \u00bb : pour ancrer l\u2019esprit entrepreneurial chez les \u00e9coliers","datePublished":"2021-04-07T17:14:25+00:00","dateModified":"2021-04-07T17:14:25+00:00","mainEntityOfPage":{"@id":"https://radioexpressfm.com/beder-pour-ancrer-lesprit-entrepreneurial-chez-les-ecoliers/#webpage"},"publisher":{"@id":"https://radioexpressfm.com/#organization"},"image":{"@id":"https://radioexpressfm.com/beder-pour-ancrer-lesprit-entrepreneurial-chez-les-ecoliers/#primaryimage"},"keywords":"B\u00e9der,entreprenariat,esprit entrepreneurial chez les \u00e9coliers,RedStart Tunisie,Vivo Energy Tunisie","articleSection":"Communiqu\u00e9s","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://radioexpressfm.com/#/schema/person/270a89afe517056d7a020c745db6911b","name":"rfessi","image":{"@type":"ImageObject","@id":"https://radioexpressfm.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/952e4e5864fd41076a0aedd199d9e916?s=96&d=mm&r=g","caption":"rfessi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Express FM &raquo; Flux" href="https://radioexpressfm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Express FM &raquo; Flux des commentaires" href="https://radioexpressfm.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-19668470-2"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-19668470-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-19668470-2', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radioexpressfm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://radioexpressfm.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='qt_ajax_pageload_style-css'  href='https://radioexpressfm.com/wp-content/plugins/qt-ajax-pageload/qt-apl-style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='QtswipeStyle-css'  href='https://radioexpressfm.com/wp-content/plugins/qt-swipebox/swipebox/css/swipebox.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='vdl_css-css'  href='https://radioexpressfm.com/wp-content/plugins/qt-videogalleries/assets/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://radioexpressfm.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://radioexpressfm.com/wp-content/plugins/seriously-simple-podcasting/assets/css/recent-episodes.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://radioexpressfm.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://radioexpressfm.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='dripicons-css'  href='https://radioexpressfm.com/wp-content/themes/onair2/fonts/dripicons/webfont.css?ver=3.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_qticons-css'  href='https://radioexpressfm.com/wp-content/themes/onair2/fonts/qticons/qticons.css?ver=3.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radioexpressfm.com/wp-content/themes/onair2/components/slick/slick.css?ver=3.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://radioexpressfm.com/wp-content/themes/onair2/components/swipebox/src/css/swipebox.min.css?ver=3.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='classycountdown-css'  href='https://radioexpressfm.com/wp-content/themes/onair2/components/countdown/css/jquery.classycountdown.css?ver=3.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='flashblock-css'  href='https://radioexpressfm.com/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/flashblock.css?ver=3.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_volume-css'  href='https://radioexpressfm.com/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/qt-360player-volume.css?ver=3.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_main-css'  href='https://radioexpressfm.com/wp-content/themes/onair2/css/qt-main.css?ver=3.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='vc_tta_style-css'  href='https://radioexpressfm.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_animate-css-css'  href='https://radioexpressfm.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://radioexpressfm.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/radioexpressfm.com","hash_tracking":"false","ua":"UA-19668470-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3' id='revmin-js'></script>
<script type='text/javascript' id='eio-lazy-load-js-extra'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=603.0' id='eio-lazy-load-js'></script>
<link rel="https://api.w.org/" href="https://radioexpressfm.com/wp-json/" /><link rel="alternate" type="application/json" href="https://radioexpressfm.com/wp-json/wp/v2/posts/3484" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radioexpressfm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radioexpressfm.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<meta name="generator" content="Seriously Simple Podcasting 2.6.1" />
<link rel='shortlink' href='https://radioexpressfm.com/?p=3484' />
<link rel="alternate" type="application/json+oembed" href="https://radioexpressfm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioexpressfm.com%2Fbeder-pour-ancrer-lesprit-entrepreneurial-chez-les-ecoliers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radioexpressfm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioexpressfm.com%2Fbeder-pour-ancrer-lesprit-entrepreneurial-chez-les-ecoliers%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Flux RSS du podcast" href="https://radioexpressfm.com/feed/podcast" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}</style><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://radioexpressfm.com/wp-content/uploads/2021/03/cropped-cropped-logo-express-fm-Vec-version-carree-1400x1400--32x32.png" sizes="32x32" />
<link rel="icon" href="https://radioexpressfm.com/wp-content/uploads/2021/03/cropped-cropped-logo-express-fm-Vec-version-carree-1400x1400--192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://radioexpressfm.com/wp-content/uploads/2021/03/cropped-cropped-logo-express-fm-Vec-version-carree-1400x1400--180x180.png" />
<meta name="msapplication-TileImage" content="https://radioexpressfm.com/wp-content/uploads/2021/03/cropped-cropped-logo-express-fm-Vec-version-carree-1400x1400--270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style id="kirki-inline-styles">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</style>


	<!-- THEME STYLES DYNAMIC CUSTOMIZATIONS ========================= -->


	<style type="text/css" id="qantumthemes-theme-customizations">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</style>

	
<!-- QT STYLES DYNAMIC CUSTOMIZATIONS END ========= -->

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21745723794/Vid300x250', [300, 250], 'div-gpt-ad-1617620872263-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
		<!-- CSS styles added by QT Subpages Plugin -->
		<style type="text/css">
			
			.vdl-subpages-item  a .detail .title {font-size:13px; }
			
			.vdl-subpages-item  a .detail {padding-top:45px !important;}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a {
				
				
				
				
				
			}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a:hover {}
			
			
			
			
			@media (max-width: 768px){
				.vdl-elementcontents a.vdl-link .detail .title {}
			}
			
		</style>
		
    </head>
    <body id="onair2Body" class="post-template-default single single-post postid-3484 single-format-standard is_chrome is_linux qt-parentcontainer template- qt-stickymenu  qt-body wpb-js-composer js-comp-ver-6.5.0 vc_responsive" data-start>
    <!-- QT HEADER END ================================ -->
 
	
<div class="qt-main-menubar lazyload" data-0="@class:qt-main-menubar">
	
	 


	<!-- QT MENUBAR  ================================ -->
	<nav id="qtmainmenucontainer" class="qt-menubar nav-wrapper qt-content-primary">
		<!-- desktop menu  HIDDEN IN MOBILE AND TABLETS -->
		<ul class="qt-desktopmenu hide-on-xl-and-down">
			<li class="qt-logo-link">
				<a href="https://radioexpressfm.com" class="brand-logo qt-logo-text">
					<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Accueil" data-src="https://radioexpressfm.com/wp-content/uploads/2021/03/logo-express-fm-2.png" class="lazyload"><noscript><img src="https://radioexpressfm.com/wp-content/uploads/2021/03/logo-express-fm-2.png" alt="Accueil" data-eio="l"></noscript>				</a>
			</li>

			<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://radioexpressfm.com/category/actualites/">Actualités</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://radioexpressfm.com/category/actualites/economie/">Economie</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a href="https://radioexpressfm.com/category/communiques/">Communiqués</a></li>
<li id="menu-item-394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394"><a href="https://radioexpressfm.com/ar/">العربية</a></li>
 


			 
			<li class="right qt-menu-btn">
				<a href="#" data-expandable="#qtsearchbar" class="qt-scrolltop">
					<i class="icon dripicons-search"></i>
				</a>
			</li>
						

			 
								<li class="right qt-menu-btn">
						<a  href="#" class="button-playlistswitch qtlistenbutton" data-activates="channelslist">
							<i class="icon dripicons-media-play"></i> Live						</a>
											</li>
				

		</ul>
		
		<!-- mobile menu icon and logo VISIBLE ONLY TABLET AND MOBILE-->
		<ul class="qt-desktopmenu qt-mobilemenubar hide-on-xl-only ">
			<li>
				<a href="#" data-activates="qt-mobile-menu" class="button-collapse qt-menu-switch qt-btn qt-btn-primary qt-btn-m">
					<i class="dripicons-menu"></i>
				</a>
			</li>
			<li>
				<a href="https://radioexpressfm.com" class="brand-logo qt-logo-text">
					<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Accueil" data-src="https://radioexpressfm.com/wp-content/uploads/2021/03/logo-express-fm-2.png" class="lazyload"><noscript><img src="https://radioexpressfm.com/wp-content/uploads/2021/03/logo-express-fm-2.png" alt="Accueil" data-eio="l"></noscript>				</a>
			</li>
					</ul>
	</nav>
	</div>

<!-- mobile menu -->
<div id="qt-mobile-menu" class="side-nav qt-content-primary lazyload">
	 <ul class=" qt-side-nav">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://radioexpressfm.com/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://radioexpressfm.com/category/actualites/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a href="https://radioexpressfm.com/category/communiques/">Communiqués</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394"><a href="https://radioexpressfm.com/ar/">العربية</a></li>
	</ul>
</div>

<!-- mobile toolbar -->
<ul class="qt-mobile-toolbar qt-content-primary-dark qt-content-aside hide-on-xl-only">
	
	 
	<li><a href="#" data-expandable="#qtsearchbar" class="qt-scrolltop"><i class="icon dripicons-search"></i></a></li>
	

	
		<li>
					<a href="#" class="button-playlistswitch qtlistenbutton" data-activates="channelslist"><i class="icon dripicons-media-play"></i></a>
			</li>
	
</ul><!-- SEARCH FORM ========================= -->
<div id="qtsearchbar"  class="qt-searchbar qt-content-primary qt-expandable  lazyload">
	<div class="qt-expandable-inner lazyload">
		<form method="get" class="qt-inline-form" action="https://radioexpressfm.com/" role="search">
			<div class="row qt-nopadding lazyload">
				<div class="col s12 m8 l9 lazyload">
					<input placeholder="Ecrivez et appuyez sur entrée &hellip;" value="" name="s" type="text" class="validate qt-input-l">
				</div>
				<div class="col s12 m3 l2 lazyload">
					<input type="submit" value="Rechercher" class="qt-btn qt-btn-primary qt-btn-l qt-fullwidth">
				</div>
				<div class="col s12 m1 l1 lazyload">
					<a href="#" class="qt-btn qt-btn-l qt-btn-secondary qt-fullwidth aligncenter" data-expandable="#qtsearchbar"><i class="dripicons-cross"></i></a>
				</div>
			</div>
		</form>
	</div>
</div>
<!-- SEARCH FORM END ========================= -->
	<div id="maincontent" class="qt-main lazyload">
				<div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver Hosted edition v5.1.1 -->
<ins data-revive-zoneid="519" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div>
		<div id="post-3484" class="post-3484 post type-post status-publish format-standard has-post-thumbnail hentry category-communiques tag-beder tag-entreprenariat tag-esprit-entrepreneurial-chez-les-ecoliers tag-redstart-tunisie tag-vivo-energy-tunisie lazyload">
			<!-- ======================= HEADER SECTION ======================= -->
			<!-- HEADER CAPTION ========================= -->
<div class="qt-pageheader qt-negative lazyload">
    <div class="qt-container lazyload">
        <ul class="qt-tags">
            <li>
            <a href="https://radioexpressfm.com/category/communiques/" rel="category tag">Communiqués</a> 
            </li>
        </ul>
        <h1 class="qt-caption qt-spacer-s">
            « Béder » : pour ancrer l’esprit entrepreneurial chez les écoliers        </h1>
        <h4 class="qt-subtitle">
            Écrit par <a href="https://radioexpressfm.com/author/rfessi/" title="Articles par rfessi" rel="author">rfessi</a> sur             avril 7, 2021        </h4>
    </div>
     		<div class="qt-header-bg lazyload" data-bgimage="https://radioexpressfm.com/wp-content/uploads/2021/04/IMG_6836-1.jpg" data-bgattachment="" data-parallax="1">
		</div>
		</div>
<!-- HEADER CAPTION END ========================= -->
			<!-- ======================= CONTENT SECTION ======================= -->
			<div class="qt-container qt-spacer-l lazyload">
				<div class="row lazyload">
					<div class="col s12 m12 l1 qt-pushpin-container lazyload">
						<div class="qt-pushpin lazyload">
							<!-- SHARE FUNCTIONS ================================================== -->
<ul class="qt-sharepage qt-sharepage-vertical qt-content-primary">
	<li class="hide-on-med-and-down">
		<i class="qticon-share qt-shareicon qt-content-primary-dark tooltipped"></i>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow"
		data-tooltip="Partager sur Facebook" data-position="right" 
		data-name="Partager" data-width="600" data-height="500" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://radioexpressfm.com/beder-pour-ancrer-lesprit-entrepreneurial-chez-les-ecoliers/&#038;title=«%20Béder%20»%20:%20pour%20ancrer%20l’esprit%20entrepreneurial%20chez%20les%20écoliers">
			<i class="qticon-facebook"></i>
		</a>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Partager sur Twitter" data-position="right" 
			data-name="Partager" data-width="600" data-height="500" target="_blank" href="http://twitter.com/share?text=%C2%AB+B%C3%A9der+%C2%BB+%3A+pour+ancrer+l%E2%80%99esprit+entrepreneurial+chez+les+%C3%A9coliers&#038;url=https://radioexpressfm.com/beder-pour-ancrer-lesprit-entrepreneurial-chez-les-ecoliers/">
			<i class="qticon-twitter"></i>
		</a>
	</li>


	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Partager sur Pinterest" data-position="right" 
			data-name="Partager" data-width="600" data-height="500" target="_blank" href="https://pinterest.com/pin/create/button/?&#038;url=https://radioexpressfm.com/beder-pour-ancrer-lesprit-entrepreneurial-chez-les-ecoliers/&#038;description=«%20Béder%20»%20:%20pour%20ancrer%20l’esprit%20entrepreneurial%20chez%20les%20écoliers&#038;media=https://radioexpressfm.com/wp-content/uploads/2021/04/IMG_6836-1.jpg">
			<i class="qticon-pinterest"></i>
		</a>
	</li>

	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Partager sur Linkedin" data-position="right" 
			data-name="Partager" data-width="600" data-height="500" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=%C2%AB+B%C3%A9der+%C2%BB+%3A+pour+ancrer+l%E2%80%99esprit+entrepreneurial+chez+les+%C3%A9coliers&#038;title=«%20Béder%20»%20:%20pour%20ancrer%20l’esprit%20entrepreneurial%20chez%20les%20écoliers">
			<i class="qticon-linkedin"></i>
		</a>
	</li>

	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Send by Whatsapp" data-position="right" 
			data-name="Partager" data-width="600" data-height="500" target="_blank"  href="https://wa.me/?text=%C2%AB+B%C3%A9der+%C2%BB+%3A+pour+ancrer+l%E2%80%99esprit+entrepreneurial+chez+les+%C3%A9coliers+-+https://radioexpressfm.com/beder-pour-ancrer-lesprit-entrepreneurial-chez-les-ecoliers/">
			<i class="qticon-whatsapp"></i>
		</a>
	</li>


	</ul>
<!-- SHARE FUNCTIONS ================================================== -->


						</div>
						 <hr class="qt-spacer-m">
					</div>
					<div class="col s12 m8 lazyload">
						<div class="qt-the-content lazyload">
							<p><span style="font-weight: 400;">Un nouveau programme baptisé « Béder » et visant à initier les enfants à l’entreprenariat voit le jour. A la source, un quadruple partenariat entre le Ministère de l’éducation,  Vivo Energy Tunisie, la société qui distribue et commercialise les produits Shell en Tunisie, RedStart Tunisie, l’accélérateur-incubateur des PME innovantes et des startups, et Youth Hub, une start up spécialisée dans les programmes d’éducation à l’entrepreneuriat chez les jeunes ; un montage des plus insolites qui allie d’une part, la longue expérience de Vivo Energy dans le développement de programmes éducatifs en partenariat avec le ministère de l’éducation dans le cadre de sa responsabilité sociétale à l’instar de Salamati Alattariq pour l’éducation routière et « 1000KelmawKelma » pour l’encouragement à la lecture, et d’autre part, RedStart Tunisie ayant pour mission d’accompagner les jeunes entrepreneurs dans leur périple entrepreneurial et Youth Hub qui a formé à ce jour 600 jeunes à l’entrepreneuriat.   </span></p>
<p><span style="font-weight: 400;">« Béder » ou « entreprends ! » comme son nom l’indique a pour objectif d’insuffler chez les enfants l’envie de prendre l’initiative, d’entreprendre et de développer des projets. Il a été conçu en collaboration avec le Ministère de l’éducation dans une configuration retraçant le processus entrepreneurial et visant à permettre aux élèves de le vivre pleinement et activement.</span></p>
<p><span style="font-weight: 400;">« A l’instar des programmes développés en partenariat entre Vivo Energy Tunisie et le Ministère de l’éducation jusque-là, « Béder » vient d’être lancé avec une session de formation des instituteurs qui auront la mission de transmettre les compétences d’entrepreneuriat aux écoliers et ce, dans une trentaine d’écoles répartis sur tout le territoire Tunisien » a déclaré fièrement Sonia Dammak, Communication Manager de Vivo Energy Tunisie. Et d’ajouter : « Le programme, réparti en cinq séances détaillées dans le manuel de l’enseignant-facilitateur, sera implémenté dans ces écoles et sa première phase s’achèvera avec un pitch d’écoliers devant un jury local incluant un acteur de l’écosystème de la région où se trouve l’établissement, qui désignera une équipe gagnante par gouvernorat » </span></p>
<p><span style="font-weight: 400;">Ces équipes vivront dans une seconde phase des compétitions régionales qui seront organisées en trois secteurs Nord, Centre et Sud. Un jury identifiera les trois meilleures équipes par secteur soit neuf équipes au total. Ces équipes sélectionnées prendront part à un bootcamp national où elles seront coachées pour leur permettre de renforcer leurs arguments lors de la compétition nationale au terme de laquelle, 3 équipes arboreront le podium « Béder » pour les projets créés par des enfants à l’école primaire. </span></p>
<p><span style="font-weight: 400;">La formation des instituteurs de cette première cohorte « Béder » a été assurée par Youth Hub qui a mis ces formateurs en situation d’entreprendre en leur faisant vivre le programme dans toutes ses </span><span style="font-weight: 400;">étapes. « L’idée était de leur présenter le concept dans une approche « Learning by Doing » ou apprendre en pratiquant » a révélé Achref Mattar, cofondateur de Youth Hub. « De l’identification du problème à la réalisation d’un business plan, en passant par l’idéation et le prototypage, les enseignants ont pu traiter les principales phases de la création d’un projet et acquérir les concepts et connaissances pratiques à transmettre aux enfants. »</span></p>
<p><span style="font-weight: 400;">Chaque instituteur est reparti dans sa région, avec un joli cartable aux couleurs de « Béder » incluant les supports et outils nécessaires au bon déroulement des séances d’entrepreneuriat : le manuel du facilitateur, les cahiers d’exercices des élèves contenant une multitude d’exercices pratiques qui seront utilisés par les enseignants afin de bien expliquer le processus aux futurs entrepreneurs. </span></p>
<p><span style="font-weight: 400;">« C’est un grand jour pour RedStart Tunisie et pour moi-même ! Dans le cadre de notre programme Red’Innov financé par l’UE et le projet EU4Innovation mis en œuvre par Expertise France, nous sommes tellement ravis du lancement du programme « Béder » », a annoncé Douja Gharbi, CEO de RedStart Tunisie. « Aujourd’hui et grâce au quadruple partenariat qui porte ce programme, notre projet d’apprendre aux écoliers l’entrepreneuriat a pris une dimension beaucoup plus importante et nous avons l’intention de faire vivre aux élèves une expérience inoubliable qui ne manquera pas d’avoir un bel impact sur leur développement » </span></p>
<p><span style="font-weight: 400;">La dynamique « Béder » vise essentiellement à enclencher le réflexe de prise d’initiative chez les enfants et de développer leur esprit entrepreneurial de manière ludique. Le programme se décline ainsi en trois phases : la formation des formateurs, l’implémentation des cinq séances dans les écoles et les compétitions régionales et nationales. Le maintien d’un contact étroit avec le cercle des enseignants étant un élément clé pour le bon du programme, un groupe d’échange a été créé et l’accompagnement nécessaire sera fourni pour tous les partenaires du programme afin que tout se passe dans les meilleures conditions possibles.</span></p>
<p>Mohamed Bougriba, Directeur Général de Vivo Energy Tunisie a déclaré : « nous sommes heureux de franchir aujourd’hui un autre cap de notre partenariat avec le Ministère de l’éducation. Avec ce programme ambitieux centré autour de l’encouragement à l’entrepreneuriat, Vivo Energy Tunisie et ses partenaires sèment les graines d’une génération de jeunes entrepreneurs prêts à relever le défi et à envisager d’autres choix de carrière. Nous adressons nos plus vifs remerciements aux enseignants qui mettront tout en œuvre pour embarquer leurs élèves dans cette belle aventure et nous attendons avec impatience de savourer l’impact de « Béder » sur leur développement »</p>
<p><span style="font-weight: 400;">A la fin de la session de formation des formateurs, M. Lotfi Boulaaba, Sous-Directeur des activités culturelles, artistiques, sportives et sociales au Ministère de l’éducation et chargé par la Directrice Générale du cycle primaire de suivre la mise en place du programme « Béder » a exprimé sa grande satisfaction quant au déroulement de cette étape importante du lancement du programme : « nous sommes très optimistes par rapport au déploiement de « Béder » dans les écoles que nous avons identifiées sur tous les gouvernorats et qui s’intègre parfaitement dans l’animation de la vie scolaire. L’engagement des instituteurs et le support des différents partenaires constituent les facteurs clés du succès de ce nouveau programme qui accompagnera nos enfants dans leur exploration du monde de l’entrepreneuriat. »</span></p>
							<div class="tagcloud qt-spacer-m lazyload"><span class="qt-title">Tags </span><a href="https://radioexpressfm.com/tag/beder/" rel="tag">Béder</a> <a href="https://radioexpressfm.com/tag/entreprenariat/" rel="tag">entreprenariat</a> <a href="https://radioexpressfm.com/tag/esprit-entrepreneurial-chez-les-ecoliers/" rel="tag">esprit entrepreneurial chez les écoliers</a> <a href="https://radioexpressfm.com/tag/redstart-tunisie/" rel="tag">RedStart Tunisie</a> <a href="https://radioexpressfm.com/tag/vivo-energy-tunisie/" rel="tag">Vivo Energy Tunisie</a></div> 
							 
							<!-- AUTHOR PART ========================= -->
<div class="qt-post-author qt-card lazyload">
	<div class="row lazyload">
				<div class="qt-post-author-data col s10 m7 l7 lazyload">
			<h6>Auteur</h6>
			<h4><a href="#author_page">rfessi</a></h4>
		</div>
		<div class="qt-post-author-link col s12 m3 l4  lazyload">
			<a href="https://radioexpressfm.com/author/rfessi/" class="qt-btn qt-btn-large qt-btn-primary aligncenter">Archives de l&#039;auteur</a>
		</div>
	</div>
</div>
<!-- AUTHOR PART END ========================= -->
						</div>
												<hr class="qt-spacer-l">
					</div>
					<div class="qt-sidebar col s12 m3 lazyload">
						<!-- SIDEBAR ================================================== -->
<div class="qt-widgets qt-sidebar-main qt-text-secondary lazyload">
	        <aside id="ai_widget-4" class="qt-widget qt-content-aside ai_widget ai-sticky-widget"><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver Hosted edition v5.1.1 -->
<ins data-revive-zoneid="520" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div>
</aside><aside id="monsterinsights-popular-posts-widget-5" class="qt-widget qt-content-aside monsterinsights-popular-posts-widget"><h5 class="qt-caption-small"><span>Articles populaires</span></h5><div class="monsterinsights-widget-popular-posts monsterinsights-widget-popular-posts-beta monsterinsights-popular-posts-styled monsterinsights-widget-popular-posts-columns-1 lazyload"><ul class="monsterinsights-widget-popular-posts-list"><li style="border-color:#338EEF;"><a href="https://radioexpressfm.com/ooredoo-appuie-larmee-blanche/"><div class="monsterinsights-widget-popular-posts-text lazyload"><span class="monsterinsights-widget-popular-posts-title" style="color:#393F4C;font-size:12px;">Ooredoo appuie l’armée blanche</span></div></a></li><li style="border-color:#338EEF;"><a href="https://radioexpressfm.com/madar-innovation-pour-un-ecosysteme-entrepreneurial-tunisien-innovant-et-dynamique/"><div class="monsterinsights-widget-popular-posts-text lazyload"><span class="monsterinsights-widget-popular-posts-title" style="color:#393F4C;font-size:12px;">Madar Innovation Pour un écosystème entrepreneurial tunisien innovant et dynamique</span></div></a></li><li style="border-color:#338EEF;"><a href="https://radioexpressfm.com/flat6labs-tunis-seed-program-un-soutien-regulier-des-entrepreneurs-tunisiens/"><div class="monsterinsights-widget-popular-posts-text lazyload"><span class="monsterinsights-widget-popular-posts-title" style="color:#393F4C;font-size:12px;">Flat6Labs Tunis Seed Program, un soutien régulier des entrepreneurs Tunisiens</span></div></a></li><li style="border-color:#338EEF;"><a href="https://radioexpressfm.com/wininti-by-bh-assurance-transforme-le-secteur-de-lassurance-et-innove-pour-une-meilleure-experience-client/"><div class="monsterinsights-widget-popular-posts-text lazyload"><span class="monsterinsights-widget-popular-posts-title" style="color:#393F4C;font-size:12px;">WININTI by BH Assurance transforme le secteur de l’assurance et innove pour une meilleure expérience client</span></div></a></li><li style="border-color:#338EEF;"><a href="https://radioexpressfm.com/ooredoo-et-le-comite-national-olympique-tunisien-partenaires-pour-les-valeurs-et-la-performance/"><div class="monsterinsights-widget-popular-posts-text lazyload"><span class="monsterinsights-widget-popular-posts-title" style="color:#393F4C;font-size:12px;">Ooredoo et le Comité National Olympique Tunisien  Partenaires pour les Valeurs et la Performance</span></div></a></li></ul></div><p></p></aside><aside id="ai_widget-5" class="qt-widget qt-content-aside ai_widget"><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<!-- /21745723794/Vid300x250 -->
<div id='div-gpt-ad-1617620872263-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1617620872263-0'); });
  </script>
</div>
</div>
</aside>	</div>
<!-- SIDEBAR END ================================================== -->
					</div>
				</div>
			</div>
			
<!-- ======================= RELATED SECTION ======================= -->
	<div class="qt-content-primary qt-negative qt-related-section qt-vertical-padding-l lazyload">
		<div class="qt-container lazyload">
			<h5 class="qt-caption-small">
				<span>Vous aimerez aussi</span>
			</h5>
			<div class="qt-related-list row lazyload">
									<div class="col s12 m4 l4 lazyload">
						<!-- POST VERTICAL ITEM ========================= -->
<div class="qt-part-archive-item qt-vertical lazyload">
	<div class="qt-item-header lazyload">
		<div class="qt-header-top lazyload">
			<ul class="qt-tags">
				<li>
												<li>
								<a href="https://radioexpressfm.com/category/communiques/" class="qt-catid-21">
									Communiqués								</a>
							</li>
											</li>
			</ul>
			<div class="qt-feedback lazyload">
					    	</div>
	    </div>

		<div class="qt-header-mid qt-vc lazyload">
			<div class="qt-vi lazyload">
		  		<h3 class="qt-title">
					<a href="https://radioexpressfm.com/ooredoo-appuie-larmee-blanche/" class="qt-text-shadow">
						Ooredoo appuie l’armée blanche					</a>
				</h3>
			</div>
		</div>

		<div class="qt-header-bottom lazyload">
			<div class="qt-item-metas lazyload">
		<div class="qt-texts lazyload">
		<p class="qt-author qt-ellipsis"><a href="https://radioexpressfm.com/author/rfessi/" title="Articles par rfessi" rel="author">rfessi</a></p>
		<p class="qt-date">avril 7, 2021</p>
	</div>
</div>			<a href="https://radioexpressfm.com/ooredoo-appuie-larmee-blanche/" class="qt-btn qt-btn-primary qt-readmore"><i class="dripicons-align-justify"></i></a>
		</div>
			        <div class="qt-header-bg lazyload" data-bgimage="https://radioexpressfm.com/wp-content/uploads/2021/04/campagne-vaccination-tunisie-.jpg">
	            <img width="571" height="470" src="https://radioexpressfm.com/wp-content/ewww/lazy/placeholder-571x470.png" class="img-responsive activator wp-post-image lazyload" alt=""   data-src="https://radioexpressfm.com/wp-content/uploads/2021/04/campagne-vaccination-tunisie-.jpg" loading="lazy" data-srcset="https://radioexpressfm.com/wp-content/uploads/2021/04/campagne-vaccination-tunisie-.jpg 571w, https://radioexpressfm.com/wp-content/uploads/2021/04/campagne-vaccination-tunisie--300x247.jpg 300w" data-sizes="auto" /><noscript><img width="571" height="470" src="https://radioexpressfm.com/wp-content/uploads/2021/04/campagne-vaccination-tunisie-.jpg" class="img-responsive activator wp-post-image" alt="" srcset="https://radioexpressfm.com/wp-content/uploads/2021/04/campagne-vaccination-tunisie-.jpg 571w, https://radioexpressfm.com/wp-content/uploads/2021/04/campagne-vaccination-tunisie--300x247.jpg 300w" sizes="(max-width: 571px) 100vw, 571px" data-eio="l" /></noscript>	        </div>
     		</div>
</div>
<!-- POST VERTICAL ITEM END ========================= -->
					</div>
									<div class="col s12 m4 l4 lazyload">
						<!-- POST VERTICAL ITEM ========================= -->
<div class="qt-part-archive-item qt-vertical lazyload">
	<div class="qt-item-header lazyload">
		<div class="qt-header-top lazyload">
			<ul class="qt-tags">
				<li>
												<li>
								<a href="https://radioexpressfm.com/category/communiques/" class="qt-catid-21">
									Communiqués								</a>
							</li>
											</li>
			</ul>
			<div class="qt-feedback lazyload">
					    	</div>
	    </div>

		<div class="qt-header-mid qt-vc lazyload">
			<div class="qt-vi lazyload">
		  		<h3 class="qt-title">
					<a href="https://radioexpressfm.com/madar-innovation-pour-un-ecosysteme-entrepreneurial-tunisien-innovant-et-dynamique/" class="qt-text-shadow">
						Madar Innovation Pour un écosystème entrepreneurial tunisien innovant et dynamique					</a>
				</h3>
			</div>
		</div>

		<div class="qt-header-bottom lazyload">
			<div class="qt-item-metas lazyload">
		<div class="qt-texts lazyload">
		<p class="qt-author qt-ellipsis"><a href="https://radioexpressfm.com/author/jaid/" title="Articles par Jasser Aid" rel="author">Jasser Aid</a></p>
		<p class="qt-date">avril 6, 2021</p>
	</div>
</div>			<a href="https://radioexpressfm.com/madar-innovation-pour-un-ecosysteme-entrepreneurial-tunisien-innovant-et-dynamique/" class="qt-btn qt-btn-primary qt-readmore"><i class="dripicons-align-justify"></i></a>
		</div>
			        <div class="qt-header-bg lazyload" data-bgimage="https://radioexpressfm.com/wp-content/uploads/2021/04/2-1024x683.jpg">
	            <img width="1024" height="683" src="https://radioexpressfm.com/wp-content/ewww/lazy/placeholder-1024x683.png" class="img-responsive activator wp-post-image lazyload" alt=""   data-src="https://radioexpressfm.com/wp-content/uploads/2021/04/2-1024x683.jpg" loading="lazy" data-srcset="https://radioexpressfm.com/wp-content/uploads/2021/04/2-1024x683.jpg 1024w, https://radioexpressfm.com/wp-content/uploads/2021/04/2-300x200.jpg 300w, https://radioexpressfm.com/wp-content/uploads/2021/04/2-768x512.jpg 768w, https://radioexpressfm.com/wp-content/uploads/2021/04/2-1536x1024.jpg 1536w, https://radioexpressfm.com/wp-content/uploads/2021/04/2-2048x1365.jpg 2048w" data-sizes="auto" /><noscript><img width="1024" height="683" src="https://radioexpressfm.com/wp-content/uploads/2021/04/2-1024x683.jpg" class="img-responsive activator wp-post-image" alt="" srcset="https://radioexpressfm.com/wp-content/uploads/2021/04/2-1024x683.jpg 1024w, https://radioexpressfm.com/wp-content/uploads/2021/04/2-300x200.jpg 300w, https://radioexpressfm.com/wp-content/uploads/2021/04/2-768x512.jpg 768w, https://radioexpressfm.com/wp-content/uploads/2021/04/2-1536x1024.jpg 1536w, https://radioexpressfm.com/wp-content/uploads/2021/04/2-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript>	        </div>
     		</div>
</div>
<!-- POST VERTICAL ITEM END ========================= -->
					</div>
									<div class="col s12 m4 l4 lazyload">
						<!-- POST VERTICAL ITEM ========================= -->
<div class="qt-part-archive-item qt-vertical lazyload">
	<div class="qt-item-header lazyload">
		<div class="qt-header-top lazyload">
			<ul class="qt-tags">
				<li>
												<li>
								<a href="https://radioexpressfm.com/category/communiques/" class="qt-catid-21">
									Communiqués								</a>
							</li>
											</li>
			</ul>
			<div class="qt-feedback lazyload">
					    	</div>
	    </div>

		<div class="qt-header-mid qt-vc lazyload">
			<div class="qt-vi lazyload">
		  		<h3 class="qt-title">
					<a href="https://radioexpressfm.com/flat6labs-tunis-seed-program-un-soutien-regulier-des-entrepreneurs-tunisiens/" class="qt-text-shadow">
						Flat6Labs Tunis Seed Program, un soutien régulier des entrepreneurs Tunisiens					</a>
				</h3>
			</div>
		</div>

		<div class="qt-header-bottom lazyload">
			<div class="qt-item-metas lazyload">
		<div class="qt-texts lazyload">
		<p class="qt-author qt-ellipsis"><a href="https://radioexpressfm.com/author/rfessi/" title="Articles par rfessi" rel="author">rfessi</a></p>
		<p class="qt-date">avril 4, 2021</p>
	</div>
</div>			<a href="https://radioexpressfm.com/flat6labs-tunis-seed-program-un-soutien-regulier-des-entrepreneurs-tunisiens/" class="qt-btn qt-btn-primary qt-readmore"><i class="dripicons-align-justify"></i></a>
		</div>
			        <div class="qt-header-bg lazyload" data-bgimage="https://radioexpressfm.com/wp-content/uploads/2021/04/telechargement.jpg">
	            <img width="302" height="167" src="https://radioexpressfm.com/wp-content/ewww/lazy/placeholder-302x167.png" class="img-responsive activator wp-post-image lazyload" alt=""   data-src="https://radioexpressfm.com/wp-content/uploads/2021/04/telechargement.jpg" loading="lazy" data-srcset="https://radioexpressfm.com/wp-content/uploads/2021/04/telechargement.jpg 302w, https://radioexpressfm.com/wp-content/uploads/2021/04/telechargement-300x166.jpg 300w, https://radioexpressfm.com/wp-content/uploads/2021/04/telechargement-200x110.jpg 200w" data-sizes="auto" /><noscript><img width="302" height="167" src="https://radioexpressfm.com/wp-content/uploads/2021/04/telechargement.jpg" class="img-responsive activator wp-post-image" alt="" srcset="https://radioexpressfm.com/wp-content/uploads/2021/04/telechargement.jpg 302w, https://radioexpressfm.com/wp-content/uploads/2021/04/telechargement-300x166.jpg 300w, https://radioexpressfm.com/wp-content/uploads/2021/04/telechargement-200x110.jpg 200w" sizes="(max-width: 302px) 100vw, 302px" data-eio="l" /></noscript>	        </div>
     		</div>
</div>
<!-- POST VERTICAL ITEM END ========================= -->
					</div>
							</div>
		</div>
	</div>
			<!-- ======================= PREV POST SECTION ======================= -->
			<div class="qt-content-primary-dark qt-prevnext-posts qt-negative lazyload">
				<h4 class="qt-title center qt-vertical-padding-m">
					Continuer la lecture				</h4>
				<div class="row qt-nopadding lazyload">
					<div class="col s12 m6 l6 lazyload">
											</div>
					<div class="col s12 m6 l6 lazyload">
						<!-- POST ITEM ========================= -->
<div class="qt-part-archive-item qt-compact lazyload">
	<div class="qt-item-header lazyload">
		<div class="qt-header-mid qt-vc lazyload">
			<div class="qt-vi lazyload">
				<h6 class="qt-text-secondary">Article précédent</h6>
		  		<h3 class="qt-spacer-s qt-title">
					<a href="https://radioexpressfm.com/ooredoo-appuie-larmee-blanche/" class="qt-text-shadow">
						Ooredoo appuie l’armée blanche					</a>
				</h3>
				<hr class="qt-spacer-s">
				<a href="https://radioexpressfm.com/ooredoo-appuie-larmee-blanche/" class="qt-btn qt-btn-primary qt-readmore "><i class="dripicons-align-justify"></i></a>
			</div>
		</div>
			        <div class="qt-header-bg lazyload" data-bgimage="https://radioexpressfm.com/wp-content/uploads/2021/04/campagne-vaccination-tunisie-.jpg">
	            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="http://571" height="http://470" alt="Miniature" data-src="https://radioexpressfm.com/wp-content/uploads/2021/04/campagne-vaccination-tunisie-.jpg" class="lazyload"><noscript><img src="https://radioexpressfm.com/wp-content/uploads/2021/04/campagne-vaccination-tunisie-.jpg" width="http://571" height="http://470" alt="Miniature" data-eio="l"></noscript>
	        </div>
	     	</div>
</div>
<!-- POST ITEM END ========================= -->
					</div>
				</div>
			</div>
		</div>
			</div><!-- .qt-main end -->
	
 <div id="qtfooterwidgets" class="qt-footer qt-footerwidgets lazyload">

                <div class="qt-section qt-footer-widgets lazyload">
                <div class="qt-container lazyload">
                    <h2 class="qt-footer-logo">
                        <a href="https://radioexpressfm.com" class="brand-logo qt-logo-text">
                            Express FM                        </a>
                    </h2>


                    <div id="qtfooterwidgetscontainer" class="qt-widgets qt-widgets-footer  qt-spacer-m qt-masonry row lazyload">
                        <aside id="search-3" class="qt-widget col qt-ms-item widget_search"><h5 class="qt-caption-small"><span>Recherche<span></h5><form method="get" class="form-horizontal qw-searchform" action="https://radioexpressfm.com/" role="search">
	<input value="" name="s" placeholder="Ecrivez et appuyez sur entrée &hellip;" type="text" />
</form>
</aside>		<aside id="recent-podcast-episodes-2" class="qt-widget col qt-ms-item widget_recent_entries widget_recent_episodes">		<h5 class="qt-caption-small"><span>Derniers Podcasts &#8211; اخر التسجيلات<span></h5>		<ul>
					<li>
				<a href="https://radioexpressfm.com/ar/podcast/%d9%85%d8%af%d9%8a%d8%b1%d9%88-%d8%a7%d9%84%d9%82%d8%b1%d8%a8-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d8%b3%d9%8a%d9%88%d9%86-%d9%85%d8%b9-%d8%b2/">مديرو القرب: أبطال الأزمة المنسيون مع زهير مبارك</a>
						</li>
					<li>
				<a href="https://radioexpressfm.com/ar/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa%d9%88%d9%86%d8%b3-%d8%b3%d8%ac%d9%84%d8%aa-%d9%86%d8%ac%d8%a7%d8%ad%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7/">رئيس الحكومة: تونس سجلت نجاحات في التعامل مع وباء كورونا والتلقيح أهم طرق الوقاية</a>
						</li>
				</ul>
		</aside>                    </div>



                </div>

                                    <div class="qt-header-bg lazyload" data-bgimage="https://radioexpressfm.com/wp-content/uploads/2021/03/Patchwork-Express-FM.jpg">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image à la une" data-src="https://radioexpressfm.com/wp-content/uploads/2021/03/Patchwork-Express-FM.jpg" class="lazyload"><noscript><img src="https://radioexpressfm.com/wp-content/uploads/2021/03/Patchwork-Express-FM.jpg" alt="Image à la une" data-eio="l"></noscript>
                    </div>
                            </div>
        

    <div class="qt-footer-bottom qt-content-primary-dark lazyload">
    	<div class="qt-container lazyload">
    		<div class="row lazyload">
    			<div class="col s12 m12 l8 lazyload">
                        				<ul class="qt-menu-footer qt-small qt-list-chevron ">
                         
    				</ul>
    			</div>
    			<div class="col s12 m12 l4 lazyload">
    				<ul class="qt-menu-social">
	    				                    </ul>
    			</div>
    		</div>
    	</div>
                    <a href="#onair2Body" class="qt-to-top qt-content-primary-dark qt-smoothscroll"><i class="dripicons-chevron-up"></i></a>    
                    
    </div>

</div>		<div id="channelslist" class="side-nav qt-content-primary qt-right-sidebar lazyload" >
		<a href="#" class="qt-btn qt-btn-secondary button-playlistswitch-close qt-close-sidebar-right" data-activates="channelslist"><i class="icon dripicons-cross"></i></a>
		<!-- PLAYER ========================= -->

	
	<div id="qtplayercontainer" data-fullstop="" data-playervolume="true" data-accentcolor="#1e73be" data-accentcolordark="#ff0442" data-textcolor="#ffffff" data-soundmanagerurl="https://radioexpressfm.com/wp-content/themes/onair2/components/soundmanager/swf/" 
	 class="qt-playercontainer qt-playervolume qt-clearfix qt-content-primary lazyload">
		<div class="qt-playercontainer-content qt-vertical-padding-m lazyload">

						
			<div class="qt-playercontainer-musicplayer lazyload" id="qtmusicplayer">
				<div class="qt-musicplayer lazyload">
					<div class="ui360 ui360-vis qt-ui360 lazyload">
						<a id="playerlink" href="https://expressfm.ice.infomaniak.ch/expressfm-64.mp3"></a>
					</div>
				</div>
			</div>
			<div id="qtPlayerTrackInfo" class="qt-playercontainer-data qt-container qt-text-shadow small lazyload">
				<div class="qt-vc lazyload">
					<div class="qt-vi lazyload">
						<h6 class="qt-inline-textdeco">
							<span>En ce moment</span>
						</h6>
						<div class="qt-t qt-current-track lazyload">
							<h4 id="qtFeedPlayerTrack" class="qt-ellipsis">Titre</h4>
							<h5 id="qtFeedPlayerAuthor" class="qt-ellipsis">Artiste</h5>
						</div>
						<hr class="qt-inline-textdeco">
					</div>
				</div>
			</div>




			<div class="qt-playercontainer-ads-mobile lazyload">
							</div>
			<div class="qt-playercontainer-ads-desktop lazyload">
							</div>
		
			
		</div>

						<div id="playerimage" class="qt-header-bg lazyload" data-bgimage="https://radioexpressfm.com/wp-content/uploads/2021/03/Patchwork-Express-FM.jpg">
				    <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 170 152'%3E%3C/svg%3E" alt="Background" width="170" height="152" data-src="https://radioexpressfm.com/wp-content/uploads/2021/03/logo-express-fm-2-170x152.png" loading="lazy" class="lazyload"><noscript><img src="https://radioexpressfm.com/wp-content/uploads/2021/03/logo-express-fm-2-170x152.png" alt="Background" width="170" height="152" data-eio="l"></noscript>				</div>
			

	</div>
	<!-- this is for xml radio feed -->
	<div id="qtShoutcastFeedData" class="hidden" data-style="" mp3_stream_url
		data-useproxy="" 
		data-icymetadata=""
		data-playtrack="https://expressfm.ice.infomaniak.ch/expressfm-64.mp3"
		data-mp3_stream_url="https://expressfm.ice.infomaniak.ch/expressfm-64.mp3"
		data-icecasturl="" 
		data-icecastmountpoint="" 
		data-icecastchannel="" 
		data-radiodotco="" 
		data-airtime="" 
		data-radionomy="" 
		data-live365="" 
		data-securesystems=""
		data-winmedia=""
		data-textfeed="" 
		data-host="" 
		data-port=""
		data-channel=""
		data-protocol=""
		data-jazler=""
		data-stats_path="" 	data-played_path="" ></div>
	


<!-- PLAYER END ========================= -->
		<!-- CHANNELS LIST ========================= -->
<div id="qtchannelslistcontainer" class="qt-part-channels-list qt-content-primary lazyload">
	<ul id="qtchannelslist" class="qt-content-aside qt-channelslist qt-negative">
					<li class="qt-channel">
				<a id="" href="#" class="qt-ellipsis" 
					data-title="Express FM" 
					data-subtitle="Créateurs de Valeur" 
					data-background="https://radioexpressfm.com/wp-content/uploads/2021/03/Patchwork-Express-FM.jpg"					data-logo="328" 
					data-playtrack="https://expressfm.ice.infomaniak.ch/expressfm-64.mp3"
					data-icymetadata=""
					data-host=""
					data-port=""
					data-channel=""
					data-protocol=""
					data-icecasturl="" 
					data-icecastmountpoint="" 
					data-icecastchannel="" 
					data-radiodotco="" 
					data-airtime="" 
					data-radionomy="" 
					data-live365=""
					data-securesystems=""
					data-winmedia=""
					data-textfeed=""
					data-jazler=""
					data-stats_path=""
					data-played_path=""
					data-channel="">
											<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 170 152'%3E%3C/svg%3E" class="qt-radiologo dripicons-media-play lazyload" alt="logo" width="170" height="152" data-src="https://radioexpressfm.com/wp-content/uploads/2021/03/logo-express-fm-2-170x152.png" loading="lazy"><noscript><img src="https://radioexpressfm.com/wp-content/uploads/2021/03/logo-express-fm-2-170x152.png" class="qt-radiologo dripicons-media-play" alt="logo" width="170" height="152" data-eio="l"></noscript>
										<i class="dripicons-media-play"></i>
					Express FM				</a>

			</li>
					
	</ul>
</div>
<!-- CHANNELS LIST END ========================= -->
	</div>
				<div id="qtcurrentpermalink"  data-permalink="https://radioexpressfm.com/beder-pour-ancrer-lesprit-entrepreneurial-chez-les-ecoliers/" class="lazyload">
							</div>
					<div id="qt-ajax-customscript-url" class="qt-hidden lazyload" data-customscripturl="https://radioexpressfm.com/beder-pour-ancrer-lesprit-entrepreneurial-chez-les-ecoliers/?qt-ajax-pageload-custom=output"></div>
			<div id="qantumthemesproxyurl" class="qt-hidden lazyload" data-proxyurl="https://radioexpressfm.com"></div>
	<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://radioexpressfm.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.17.0' type='text/css' media='all' />
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/themes/onair2/js/modernizr-2.8.3-respond-1.4.2.min.js?ver=2.8.3' id='modernizr-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/wp-util.min.js?ver=5.7' id='wp-util-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.7' id='wp-playlist-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=6.5.0' id='vc_youtube_iframe_api_js-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=6.5.0' id='vc_accordion_script-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/js_composer/assets/lib/vc_waypoints/vc-waypoints.min.js?ver=6.5.0' id='vc_waypoints-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=6.5.0' id='vc_tta_autoplay_script-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/themes/onair2/js/min/qt-main-min.js?ver=3.9.4' id='qantumthemes_main-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/qt-ajax-pageload/js/min/qt-ajax-pageload-min.js?ver=2.4' id='qt_ajax_pageload_script-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/qt-swipebox/min/qt-swipebox-min.js?ver=5.7' id='swipebox-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/qt-videogalleries/assets/jquery.quicksand.js?ver=1.0.0' id='qtsubpages_quicksand-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/qt-videogalleries/assets/jquery.easing.1.3.js?ver=1.0.0' id='qtsubpages_easing-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/qt-videogalleries/assets/jquery-css-transform.js?ver=1.0.0' id='qtsubpages_csstransform-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/qt-videogalleries/assets/jquery-animate-css-rotate-scale.js?ver=1.0.0' id='qtsubpages_jquery-animate-css-rotate-scale-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/qt-videogalleries/assets/vdl-main.js?ver=1.0.0' id='vdl_subpages_js-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.5.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=fr; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());</script><script>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</script>
	</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-04-08 23:06:28 -->