<!doctype html>
<html class="no-js" lang="fr-FR">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ooredoo récompense les lauréats du baccalauréat : un iPhone12 et 5000 DT CASH mis en jeu !</title>
	<link rel="canonical" href="https://radioexpressfm.com/ooredoo-recompense-les-laureats-du-baccalaureat-un-iphone12-et-5000-dt-cash-mis-en-jeu/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ooredoo récompense les lauréats du baccalauréat : un iPhone12 et 5000 DT CASH mis en jeu !" />
	<meta property="og:description" content="A l’occasion de l’annonce des résultats du baccalauréat 2021 (session principale), Ooredoo récompense ses abonnés lauréats et organise un jeu qui fera gagner de supers cadeaux !   L’action se déroule du 02 au 05 juillet 2021, les bacheliers ayant des abonnements Ooredoo auront la chance de participer et de gagner l’un des cadeaux. Pour participer c’est [&hellip;]" />
	<meta property="og:url" content="https://radioexpressfm.com/ooredoo-recompense-les-laureats-du-baccalaureat-un-iphone12-et-5000-dt-cash-mis-en-jeu/" />
	<meta property="og:site_name" content="Express FM" />
	<meta property="article:publisher" content="https://www.facebook.com/RadioExpressFm" />
	<meta property="article:published_time" content="2021-07-02T13:27:43+00:00" />
	<meta property="og:image" content="https://radioexpressfm.com/wp-content/uploads/2021/07/BAC-communique-de-presse.jpg" />
	<meta property="og:image:width" content="1575" />
	<meta property="og:image:height" content="984" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@radioexpressfm" />
	<meta name="twitter:site" content="@radioexpressfm" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Asma Meddeb">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Express FM &raquo; Flux" href="https://radioexpressfm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Express FM &raquo; Flux des commentaires" href="https://radioexpressfm.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-19668470-2"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-19668470-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-19668470-2', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radioexpressfm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://radioexpressfm.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='qt_ajax_pageload_style-css'  href='https://radioexpressfm.com/wp-content/plugins/qt-ajax-pageload/qt-apl-style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='QtswipeStyle-css'  href='https://radioexpressfm.com/wp-content/plugins/qt-swipebox/swipebox/css/swipebox.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='vdl_css-css'  href='https://radioexpressfm.com/wp-content/plugins/qt-videogalleries/assets/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://radioexpressfm.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://radioexpressfm.com/wp-content/plugins/seriously-simple-podcasting/assets/css/recent-episodes.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://radioexpressfm.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://radioexpressfm.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dripicons-css'  href='https://radioexpressfm.com/wp-content/themes/onair2/fonts/dripicons/webfont.css?ver=3.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_qticons-css'  href='https://radioexpressfm.com/wp-content/themes/onair2/fonts/qticons/qticons.css?ver=3.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radioexpressfm.com/wp-content/themes/onair2/components/slick/slick.css?ver=3.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://radioexpressfm.com/wp-content/themes/onair2/components/swipebox/src/css/swipebox.min.css?ver=3.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='classycountdown-css'  href='https://radioexpressfm.com/wp-content/themes/onair2/components/countdown/css/jquery.classycountdown.css?ver=3.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='flashblock-css'  href='https://radioexpressfm.com/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/flashblock.css?ver=3.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_volume-css'  href='https://radioexpressfm.com/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/qt-360player-volume.css?ver=3.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_main-css'  href='https://radioexpressfm.com/wp-content/themes/onair2/css/qt-main.css?ver=3.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='vc_tta_style-css'  href='https://radioexpressfm.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_animate-css-css'  href='https://radioexpressfm.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://radioexpressfm.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all' />
<script type='text/javascript' id='eio-lazy-load-js-extra'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0","threshold":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=614' id='eio-lazy-load-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/radioexpressfm.com","hash_tracking":"false","ua":"UA-19668470-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://radioexpressfm.com/wp-json/" /><link rel="alternate" type="application/json" href="https://radioexpressfm.com/wp-json/wp/v2/posts/12999" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radioexpressfm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radioexpressfm.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="Seriously Simple Podcasting 2.6.1" />
<link rel='shortlink' href='https://radioexpressfm.com/?p=12999' />
<link rel="alternate" type="application/json+oembed" href="https://radioexpressfm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioexpressfm.com%2Fooredoo-recompense-les-laureats-du-baccalaureat-un-iphone12-et-5000-dt-cash-mis-en-jeu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radioexpressfm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioexpressfm.com%2Fooredoo-recompense-les-laureats-du-baccalaureat-un-iphone12-et-5000-dt-cash-mis-en-jeu%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Flux RSS du podcast" href="https://radioexpressfm.com/feed/podcast" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://radioexpressfm.com/wp-content/uploads/2021/05/cropped-EXPRESS_LOGO-CMJN_FINAL-32x32.png" sizes="32x32" />
<link rel="icon" href="https://radioexpressfm.com/wp-content/uploads/2021/05/cropped-EXPRESS_LOGO-CMJN_FINAL-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://radioexpressfm.com/wp-content/uploads/2021/05/cropped-EXPRESS_LOGO-CMJN_FINAL-180x180.png" />
<meta name="msapplication-TileImage" content="https://radioexpressfm.com/wp-content/uploads/2021/05/cropped-EXPRESS_LOGO-CMJN_FINAL-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style id="kirki-inline-styles">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</style>


	<!-- THEME STYLES DYNAMIC CUSTOMIZATIONS ========================= -->


	<style type="text/css" id="qantumthemes-theme-customizations">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</style>

	
<!-- QT STYLES DYNAMIC CUSTOMIZATIONS END ========= -->

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21745723794/Vid300x250', [300, 250], 'div-gpt-ad-1617620872263-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

		<!-- CSS styles added by QT Subpages Plugin -->
		<style type="text/css">
			
			.vdl-subpages-item  a .detail .title {font-size:13px; }
			
			.vdl-subpages-item  a .detail {padding-top:45px !important;}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a {
				
				
				
				
				
			}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a:hover {}
			
			
			
			
			@media (max-width: 768px){
				.vdl-elementcontents a.vdl-link .detail .title {}
			}
			
		</style>
		
    </head>
    <body id="onair2Body" class="post-template-default single single-post postid-12999 single-format-standard is_unknown qt-parentcontainer template- qt-stickymenu  qt-playertype-header qt-playerbar-open qt-body wpb-js-composer js-comp-ver-6.5.0 vc_responsive" data-start>
    <!-- QT HEADER END ================================ -->
 
	
<div class="qt-main-menubar" data-0="@class:qt-main-menubar">
	
	 


	<!-- QT MENUBAR  ================================ -->
	<nav id="qtmainmenucontainer" class="qt-menubar nav-wrapper qt-content-primary">
		<!-- desktop menu  HIDDEN IN MOBILE AND TABLETS -->
		<ul class="qt-desktopmenu hide-on-xl-and-down">
			<li class="qt-logo-link">
				<a href="https://radioexpressfm.com" class="brand-logo qt-logo-text">
					<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Accueil" data-src="https://radioexpressfm.com/wp-content/uploads/2021/05/cropped-EXPRESS_LOGO-CMJN_FINAL.png" class="lazyload"><noscript><img src="https://radioexpressfm.com/wp-content/uploads/2021/05/cropped-EXPRESS_LOGO-CMJN_FINAL.png" alt="Accueil" data-eio="l"></noscript>				</a>
			</li>

			<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://radioexpressfm.com/category/actualites/">Actualités</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://radioexpressfm.com/category/actualites/economie/">Economie</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a href="https://radioexpressfm.com/category/communiques/">Communiqués</a></li>
<li id="menu-item-394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394"><a href="https://radioexpressfm.com/ar/">العربية</a></li>
 


			 
			<li class="right qt-menu-btn">
				<a href="#" data-expandable="#qtsearchbar" class="qt-scrolltop">
					<i class="icon dripicons-search"></i>
				</a>
			</li>
						

			 				<li class="right qt-menu-btn">
					<a href="https://radioexpressfm.com/live/" class="qt-popupwindow noajax" data-name=" Radio" data-width="320" data-height="500">
						<i class="icon dripicons-duplicate"></i> Radio					</a>
				</li>
			
								<li class="right qt-menu-btn">
						<a  href="#" class="qt-openplayerbar"  data-qtswitch="contractplayer" data-target="#qtplayercontainer" >
							<i class="icon dripicons-media-play"></i> Live						</a>
											</li>
				

		</ul>
		
		<!-- mobile menu icon and logo VISIBLE ONLY TABLET AND MOBILE-->
		<ul class="qt-desktopmenu qt-mobilemenubar hide-on-xl-only ">
			<li>
				<a href="#" data-activates="qt-mobile-menu" class="button-collapse qt-menu-switch qt-btn qt-btn-primary qt-btn-m">
					<i class="dripicons-menu"></i>
				</a>
			</li>
			<li>
				<a href="https://radioexpressfm.com" class="brand-logo qt-logo-text">
					<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Accueil" data-src="https://radioexpressfm.com/wp-content/uploads/2021/05/cropped-EXPRESS_LOGO-CMJN_FINAL.png" class="lazyload"><noscript><img src="https://radioexpressfm.com/wp-content/uploads/2021/05/cropped-EXPRESS_LOGO-CMJN_FINAL.png" alt="Accueil" data-eio="l"></noscript>				</a>
			</li>
						<li class="qt-rightbutton">
				<a href="#" class="qt-openplayerbar qt-btn qt-btn-primary qt-btn-m">
					<i class="dripicons-media-play"></i>
				</a>
			</li>
					</ul>
	</nav>
	<div id="qtplayerheaderbar" class="qt-player-headerbar">
	<a href="#" class="dripicons-cross qt-openplayerbar qt-closeheaderplayer"></a>
	<div class="qt-player-headerbar__controls">
		<!-- PLAYER ========================= -->

	
	<div id="qtplayercontainer" data-fullstop="" data-playervolume="true" data-accentcolor="#1e73be" data-accentcolordark="#ff0442" data-textcolor="#ffffff" data-soundmanagerurl="https://radioexpressfm.com/wp-content/themes/onair2/components/soundmanager/swf/" 
		class="qt-playercontainer qt-playervolume qt-clearfix qt-content-primarydark">
		<div class="qt-playercontainer-content qt-vertical-padding-m">

						<div class="qt-playercontainer-header">
				<div class="qt-vc">
					<div class="qt-vi">
						<h3 id="qtradiotitle" class="qt-text-shadow qt-spacer-s" >Express FM</h3>
						<h4 id="qtradiosubtitle" class="qt-thin qt-text-shadow small">Créateurs de Valeur</h4>
					</div>
				</div>
			</div>
						
			<div class="qt-playercontainer-musicplayer" id="qtmusicplayer">
				<div class="qt-musicplayer">
					<div class="ui360 ui360-vis qt-ui360">
						<a id="playerlink" href="https://expressfm.ice.infomaniak.ch/expressfm-64.mp3"></a>
					</div>
				</div>
			</div>
			<div id="qtPlayerTrackInfo" class="qt-playercontainer-data qt-container qt-text-shadow small">
				<div class="qt-vc">
					<div class="qt-vi">
						<h6 class="qt-inline-textdeco">
							<span>En ce moment</span>
						</h6>
						<div class="qt-t qt-current-track">
							<h4 id="qtFeedPlayerTrack" class="qt-ellipsis">Titre</h4>
							<h5 id="qtFeedPlayerAuthor" class="qt-ellipsis">Artiste</h5>
						</div>
						<hr class="qt-inline-textdeco">
					</div>
				</div>
			</div>




			<div class="qt-playercontainer-ads-mobile">
							</div>
			<div class="qt-playercontainer-ads-desktop">
							</div>
		
							<div class="qt-playercontainer-dropdown">
									</div>
				
		</div>

						<div id="playerimage" class="qt-header-bg" data-bgimage="https://radioexpressfm.com/wp-content/uploads/2021/05/Bannière-site.jpg">
				    <img src="https://radioexpressfm.com/wp-content/ewww/lazy/placeholder-170x170.png" alt="Background" width="170" height="170" data-src="https://radioexpressfm.com/wp-content/uploads/2021/05/cropped-EXPRESS_LOGO-CMJN_FINAL-170x170.png" class="lazyload"><noscript><img src="https://radioexpressfm.com/wp-content/uploads/2021/05/cropped-EXPRESS_LOGO-CMJN_FINAL-170x170.png" alt="Background" width="170" height="170" data-eio="l"></noscript>				</div>
			

	</div>
	<!-- this is for xml radio feed -->
	<div id="qtShoutcastFeedData" class="hidden" data-style="" mp3_stream_url
		data-useproxy="" 
		data-icymetadata=""
		data-playtrack="https://expressfm.ice.infomaniak.ch/expressfm-64.mp3"
		data-mp3_stream_url="https://expressfm.ice.infomaniak.ch/expressfm-64.mp3"
		data-icecasturl="" 
		data-icecastmountpoint="" 
		data-icecastchannel="" 
		data-radiodotco="" 
		data-airtime="" 
		data-radionomy="" 
		data-live365="" 
		data-securesystems=""
		data-winmedia=""
		data-textfeed="" 
		data-host="" 
		data-port=""
		data-channel=""
		data-protocol=""
		data-jazler=""
		data-stats_path="" 	data-played_path="" ></div>
	


<!-- PLAYER END ========================= -->
		
	</div>
	<!-- CHANNELS LIST ========================= -->
<div id="qtchannelslistcontainer" class="qt-part-channels-list qt-content-primary">
	<ul id="qtchannelslist" class="qt-content-aside qt-channelslist qt-negative">
					<li class="qt-channel">
				<a id="" href="#" class="qt-ellipsis" 
					data-title="Express FM" 
					data-subtitle="Créateurs de Valeur" 
					data-background="https://radioexpressfm.com/wp-content/uploads/2021/05/Bannière-site.jpg"					data-logo="6568" 
					data-playtrack="https://expressfm.ice.infomaniak.ch/expressfm-64.mp3"
					data-icymetadata=""
					data-host=""
					data-port=""
					data-channel=""
					data-protocol=""
					data-icecasturl="" 
					data-icecastmountpoint="" 
					data-icecastchannel="" 
					data-radiodotco="" 
					data-airtime="" 
					data-radionomy="" 
					data-live365=""
					data-securesystems=""
					data-winmedia=""
					data-textfeed=""
					data-jazler=""
					data-stats_path=""
					data-played_path=""
					data-channel="">
											<img src="https://radioexpressfm.com/wp-content/ewww/lazy/placeholder-170x170.png" class="qt-radiologo dripicons-media-play lazyload" alt="logo" width="170" height="170" data-src="https://radioexpressfm.com/wp-content/uploads/2021/05/cropped-EXPRESS_LOGO-CMJN_FINAL-170x170.png"><noscript><img src="https://radioexpressfm.com/wp-content/uploads/2021/05/cropped-EXPRESS_LOGO-CMJN_FINAL-170x170.png" class="qt-radiologo dripicons-media-play" alt="logo" width="170" height="170" data-eio="l"></noscript>
										<i class="dripicons-media-play"></i>
					Express FM				</a>

			</li>
					
	</ul>
</div>
<!-- CHANNELS LIST END ========================= -->

</div>
</div>

<!-- mobile menu -->
<div id="qt-mobile-menu" class="side-nav qt-content-primary">
	 <ul class=" qt-side-nav">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://radioexpressfm.com/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://radioexpressfm.com/category/actualites/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a href="https://radioexpressfm.com/category/communiques/">Communiqués</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394"><a href="https://radioexpressfm.com/ar/">العربية</a></li>
	</ul>
</div>

<!-- mobile toolbar -->
<ul class="qt-mobile-toolbar qt-content-primary-dark qt-content-aside hide-on-xl-only">
	
	 
	<li><a href="#" data-expandable="#qtsearchbar" class="qt-scrolltop"><i class="icon dripicons-search"></i></a></li>
	

			<li><a href="https://radioexpressfm.com/live/" class="qt-popupwindow noajax" data-name="Lecteur de musique" data-width="320" data-height="500"><i class="icon dripicons-duplicate"></i></a></li>
	
		<li>
					<a href="#" class="qt-openplayerbar"><i class="icon dripicons-media-play"></i></a>
			</li>
	
</ul><!-- SEARCH FORM ========================= -->
<div id="qtsearchbar"  class="qt-searchbar qt-content-primary qt-expandable  qt-topplayer-space ">
	<div class="qt-expandable-inner">
		<form method="get" class="qt-inline-form" action="https://radioexpressfm.com/" role="search">
			<div class="row qt-nopadding">
				<div class="col s12 m8 l9">
					<input placeholder="Ecrivez et appuyez sur entrée &hellip;" value="" name="s" type="text" class="validate qt-input-l">
				</div>
				<div class="col s12 m3 l2">
					<input type="submit" value="Rechercher" class="qt-btn qt-btn-primary qt-btn-l qt-fullwidth">
				</div>
				<div class="col s12 m1 l1">
					<a href="#" class="qt-btn qt-btn-l qt-btn-secondary qt-fullwidth aligncenter" data-expandable="#qtsearchbar"><i class="dripicons-cross"></i></a>
				</div>
			</div>
		</form>
	</div>
</div>
<!-- SEARCH FORM END ========================= -->
	<div id="maincontent" class="qt-main">
					<hr class="qt-header-player-spacer">
				<div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver Hosted edition v5.1.1 -->
<ins data-revive-zoneid="519" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div>
		<div id="post-12999" class="post-12999 post type-post status-publish format-standard has-post-thumbnail hentry category-communiques">
			<!-- ======================= HEADER SECTION ======================= -->
			<!-- HEADER CAPTION ========================= -->
<div class="qt-pageheader qt-negative">
    <div class="qt-container">
        <ul class="qt-tags">
            <li>
            <a href="https://radioexpressfm.com/category/communiques/" rel="category tag">Communiqués</a> 
            </li>
        </ul>
        <h1 class="qt-caption qt-spacer-s">
            Ooredoo récompense les lauréats du baccalauréat : un iPhone12 et 5000 DT CASH mis en jeu !        </h1>
        <h4 class="qt-subtitle">
            Écrit par <a href="https://radioexpressfm.com/author/meddebassoumgmail-com/" title="Articles par Asma Meddeb" rel="author">Asma Meddeb</a> sur             juillet 2, 2021        </h4>
    </div>
     		<div class="qt-header-bg" data-bgimage="https://radioexpressfm.com/wp-content/uploads/2021/07/BAC-communique-de-presse.jpg" data-bgattachment="" data-parallax="1">
		</div>
		</div>
<!-- HEADER CAPTION END ========================= -->
			<!-- ======================= CONTENT SECTION ======================= -->
			<div class="qt-container qt-spacer-l">
				<div class="row">
					<div class="col s12 m12 l1 qt-pushpin-container">
						<div class="qt-pushpin">
							<!-- SHARE FUNCTIONS ================================================== -->
<ul class="qt-sharepage qt-sharepage-vertical qt-content-primary">
	<li class="hide-on-med-and-down">
		<i class="qticon-share qt-shareicon qt-content-primary-dark tooltipped"></i>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow"
		data-tooltip="Partager sur Facebook" data-position="right" 
		data-name="Partager" data-width="600" data-height="500" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://radioexpressfm.com/ooredoo-recompense-les-laureats-du-baccalaureat-un-iphone12-et-5000-dt-cash-mis-en-jeu/&#038;title=Ooredoo%20récompense%20les%20lauréats%20du%20baccalauréat%20:%20un%20iPhone12%20et%205000%20DT%20CASH%20mis%20en%20jeu%20!">
			<i class="qticon-facebook"></i>
		</a>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Partager sur Twitter" data-position="right" 
			data-name="Partager" data-width="600" data-height="500" target="_blank" href="http://twitter.com/share?text=Ooredoo+r%C3%A9compense+les+laur%C3%A9ats+du+baccalaur%C3%A9at+%3A+un+iPhone12+et+5000+DT+CASH+mis+en+jeu+%21&#038;url=https://radioexpressfm.com/ooredoo-recompense-les-laureats-du-baccalaureat-un-iphone12-et-5000-dt-cash-mis-en-jeu/">
			<i class="qticon-twitter"></i>
		</a>
	</li>


	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Partager sur Pinterest" data-position="right" 
			data-name="Partager" data-width="600" data-height="500" target="_blank" href="https://pinterest.com/pin/create/button/?&#038;url=https://radioexpressfm.com/ooredoo-recompense-les-laureats-du-baccalaureat-un-iphone12-et-5000-dt-cash-mis-en-jeu/&#038;description=Ooredoo%20récompense%20les%20lauréats%20du%20baccalauréat%20:%20un%20iPhone12%20et%205000%20DT%20CASH%20mis%20en%20jeu%20!&#038;media=https://radioexpressfm.com/wp-content/uploads/2021/07/BAC-communique-de-presse-1024x640.jpg">
			<i class="qticon-pinterest"></i>
		</a>
	</li>

	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Partager sur Linkedin" data-position="right" 
			data-name="Partager" data-width="600" data-height="500" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=Ooredoo+r%C3%A9compense+les+laur%C3%A9ats+du+baccalaur%C3%A9at+%3A+un+iPhone12+et+5000+DT+CASH+mis+en+jeu+%21&#038;title=Ooredoo%20récompense%20les%20lauréats%20du%20baccalauréat%20:%20un%20iPhone12%20et%205000%20DT%20CASH%20mis%20en%20jeu%20!">
			<i class="qticon-linkedin"></i>
		</a>
	</li>

	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Send by Whatsapp" data-position="right" 
			data-name="Partager" data-width="600" data-height="500" target="_blank"  href="https://wa.me/?text=Ooredoo+r%C3%A9compense+les+laur%C3%A9ats+du+baccalaur%C3%A9at+%3A+un+iPhone12+et+5000+DT+CASH+mis+en+jeu+%21+-+https://radioexpressfm.com/ooredoo-recompense-les-laureats-du-baccalaureat-un-iphone12-et-5000-dt-cash-mis-en-jeu/">
			<i class="qticon-whatsapp"></i>
		</a>
	</li>


	</ul>
<!-- SHARE FUNCTIONS ================================================== -->


						</div>
						 <hr class="qt-spacer-m">
					</div>
					<div class="col s12 m8">
						<div class="qt-the-content">
							<h4><span style="font-weight: 400;">A l’occasion de l’annonce des résultats du baccalauréat 2021 (session principale), Ooredoo récompense ses abonnés lauréats et organise un jeu qui fera gagner de supers cadeaux !  </span></h4>
<p><span style="font-weight: 400;">L’action se déroule du 02 au 05 juillet 2021, les bacheliers ayant des abonnements Ooredoo auront la chance de participer et de gagner l’un des cadeaux. Pour participer c’est simple : il suffit de s’inscrire gratuitement en composant *2121# ou sur My Ooredoo et de saisir le numéro d’inscription au baccalauréat.</span></p><div class='code-block code-block-6' style='margin: 8px 0 8px 8px; float: right;'>
<!-- /21745723794/Vid300x250 -->
<div id='div-gpt-ad-1617620872263-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1617620872263-0'); });
  </script>
</div>
</div>

<p><span style="font-weight: 400;"> (06) gagnants seront tirés au sort le mardi 06 juillet pour remporter l’un des lots suivants : </span></p>
<p><span style="font-weight: 400;">1 iPhone 12 et 5 lots CASH d’une valeur unitaire de 1000 dinars.</span></p>
<p><span style="font-weight: 400;">L’attestation de réussite et la carte d’identité nationale sont indispensables pour récupérer les cadeaux.</span></p>
<p><span style="font-weight: 400;">A travers cette action, Ooredoo confirme son engagement à accompagner les jeunes dans leur vie universitaire ainsi qu’à leur insertion professionnelle en leur offrant le meilleur des opportunités.</span></p>
<p><span style="font-weight: 400;">L’annonce des gagnants sera diffusée sur nos réseaux sociaux page FB et Instagram ! Restez connectés.</span></p>
<div class='code-block code-block-2 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver Hosted edition v5.1.1 -->
<ins data-revive-zoneid="519" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div>
<!-- AI CONTENT END 2 -->
							 
							 
							<!-- AUTHOR PART ========================= -->
<div class="qt-post-author qt-card">
	<div class="row">
				<div class="qt-post-author-data col s10 m7 l7">
			<h6>Auteur</h6>
			<h4><a href="#author_page">Asma Meddeb</a></h4>
		</div>
		<div class="qt-post-author-link col s12 m3 l4 ">
			<a href="https://radioexpressfm.com/author/meddebassoumgmail-com/" class="qt-btn qt-btn-large qt-btn-primary aligncenter">Archives de l&#039;auteur</a>
		</div>
	</div>
</div>
<!-- AUTHOR PART END ========================= -->
						</div>
												<hr class="qt-spacer-l">
					</div>
					<div class="qt-sidebar col s12 m3">
						<!-- SIDEBAR ================================================== -->
<div class="qt-widgets qt-sidebar-main qt-text-secondary">
	        <aside id="ai_widget-4" class="qt-widget qt-content-aside ai_widget ai-sticky-widget"><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver Hosted edition v5.1.1 -->
<ins data-revive-zoneid="520" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div>
</aside><aside id="monsterinsights-popular-posts-widget-5" class="qt-widget qt-content-aside monsterinsights-popular-posts-widget"><h5 class="qt-caption-small"><span>Articles populaires</span></h5><div class="monsterinsights-widget-popular-posts monsterinsights-widget-popular-posts-beta monsterinsights-popular-posts-styled monsterinsights-widget-popular-posts-columns-1"><ul class="monsterinsights-widget-popular-posts-list"><li style="border-color:#338EEF;"><a href="https://radioexpressfm.com/ar/%d8%ad%d8%b2%d8%a8-%d9%82%d9%84%d8%a8-%d8%aa%d9%88%d9%86%d8%b3-%d9%8a%d8%af%d9%8a%d9%86-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d8%b5%d8%ad%d8%a8%d9%8a/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393F4C;font-size:14px;">حزب قلب تونس يدين اعتداء النائب الصحبي صمارة على عبير موسي</span></div></a></li><li style="border-color:#338EEF;"><a href="https://radioexpressfm.com/ar/%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-%d9%85%d9%86-01-%d8%ac%d9%88%d9%8a%d9%84%d9%8a%d8%a9-%d9%85%d9%86%d8%b9-%d8%a7%d9%84%d8%aa%d9%86%d9%82%d9%84-%d9%85%d9%86-%d9%88%d8%a5%d9%84%d9%89-%d8%a5%d9%82%d9%84/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393F4C;font-size:14px;">بداية من 01 جويلية: منع التنقل من وإلى إقليم تونس الكبرى</span></div></a></li><li style="border-color:#338EEF;"><a href="https://radioexpressfm.com/ar/%d8%b1%d8%a7%d8%a8%d8%ad-%d8%a7%d9%84%d8%ae%d8%b1%d8%a7%d9%8a%d9%81%d9%8a-%d9%85%d8%a7-%d9%82%d8%a7%d9%85-%d8%a8%d9%87-%d8%a7%d9%84%d8%b5%d8%ad%d8%a8%d9%8a-%d8%b5%d9%85%d8%a7%d8%b1%d8%a9-%d8%af/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393F4C;font-size:14px;">رابح الخرايفي: &#8220;ما قام به الصحبي صمارة داخل قبة البرلمان هي جريمة توجب الإيقاف حالا&#8221;</span></div></a></li><li style="border-color:#338EEF;"><a href="https://radioexpressfm.com/ar/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b4%d8%ba%d9%84-%d9%8a%d9%8f%d8%b7%d8%a7%d9%84%d8%a8-%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d9%88%d9%85%d9%8a%d8%a9-%d8%a8/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393F4C;font-size:14px;">اتحاد الشغل يُطالب النيابة العمومية بالتعهد التلقائي في حادث اعتداء الصحبي صمارة على عبير موسي</span></div></a></li><li style="border-color:#338EEF;"><a href="https://radioexpressfm.com/ar/%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a9-%d8%aa%d9%86%d8%af%d8%af-%d8%a8%d8%a7%d9%84%d9%85%d8%ba%d8%a7%d9%84%d8%b7%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%a5%d9%81%d8%aa%d8%b1/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393F4C;font-size:14px;">جمعية القضاة تندد بالمغالطات والإفتراءات الصادرة عن هيئة الدفاع عن بلعيد والبراهمي</span></div></a></li></ul></div><p></p></aside><aside id="ai_widget-5" class="qt-widget qt-content-aside ai_widget"><div class='code-block code-block-6' style='margin: 8px 0 8px 8px; float: right;'>
<!-- /21745723794/Vid300x250 -->
<div id='div-gpt-ad-1617620872263-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1617620872263-0'); });
  </script>
</div>
</div>
</aside>	</div>
<!-- SIDEBAR END ================================================== -->
					</div>
				</div>
			</div>
			
<!-- ======================= RELATED SECTION ======================= -->
	<div class="qt-content-primary qt-negative qt-related-section qt-vertical-padding-l">
		<div class="qt-container">
			<h5 class="qt-caption-small">
				<span>Vous aimerez aussi</span>
			</h5>
			<div class="qt-related-list row">
									<div class="col s12 m4 l4">
						<!-- POST VERTICAL ITEM ========================= -->
<div class="qt-part-archive-item qt-vertical">
	<div class="qt-item-header">
		<div class="qt-header-top">
			<ul class="qt-tags">
				<li>
												<li>
								<a href="https://radioexpressfm.com/category/communiques/" class="qt-catid-21">
									Communiqués								</a>
							</li>
											</li>
			</ul>
			<div class="qt-feedback">
					    	</div>
	    </div>

		<div class="qt-header-mid qt-vc">
			<div class="qt-vi">
		  		<h3 class="qt-title">
					<a href="https://radioexpressfm.com/le-marche-de-toute-lafrique-subsaharienne-en-point-de-mire/" class="qt-text-shadow">
						Le marché de toute l’Afrique subsaharienne en point de mire					</a>
				</h3>
			</div>
		</div>

		<div class="qt-header-bottom">
			<div class="qt-item-metas">
		<div class="qt-texts">
		<p class="qt-author qt-ellipsis"><a href="https://radioexpressfm.com/author/meddebassoumgmail-com/" title="Articles par Asma Meddeb" rel="author">Asma Meddeb</a></p>
		<p class="qt-date">juin 30, 2021</p>
	</div>
</div>			<a href="https://radioexpressfm.com/le-marche-de-toute-lafrique-subsaharienne-en-point-de-mire/" class="qt-btn qt-btn-primary qt-readmore"><i class="dripicons-align-justify"></i></a>
		</div>
			        <div class="qt-header-bg" data-bgimage="https://radioexpressfm.com/wp-content/uploads/2021/06/النهوض.jpg">
	            <img width="556" height="405" src="https://radioexpressfm.com/wp-content/ewww/lazy/placeholder-556x405.png" class="img-responsive activator wp-post-image lazyload" alt=""   data-src="https://radioexpressfm.com/wp-content/uploads/2021/06/النهوض.jpg" data-srcset="https://radioexpressfm.com/wp-content/uploads/2021/06/النهوض.jpg 556w, https://radioexpressfm.com/wp-content/uploads/2021/06/النهوض-300x219.jpg 300w" data-sizes="auto" /><noscript><img width="556" height="405" src="https://radioexpressfm.com/wp-content/uploads/2021/06/النهوض.jpg" class="img-responsive activator wp-post-image" alt="" srcset="https://radioexpressfm.com/wp-content/uploads/2021/06/النهوض.jpg 556w, https://radioexpressfm.com/wp-content/uploads/2021/06/النهوض-300x219.jpg 300w" sizes="(max-width: 556px) 100vw, 556px" data-eio="l" /></noscript>	        </div>
     		</div>
</div>
<!-- POST VERTICAL ITEM END ========================= -->
					</div>
									<div class="col s12 m4 l4">
						<!-- POST VERTICAL ITEM ========================= -->
<div class="qt-part-archive-item qt-vertical">
	<div class="qt-item-header">
		<div class="qt-header-top">
			<ul class="qt-tags">
				<li>
												<li>
								<a href="https://radioexpressfm.com/category/communiques/" class="qt-catid-21">
									Communiqués								</a>
							</li>
											</li>
			</ul>
			<div class="qt-feedback">
					    	</div>
	    </div>

		<div class="qt-header-mid qt-vc">
			<div class="qt-vi">
		  		<h3 class="qt-title">
					<a href="https://radioexpressfm.com/le-nouveau-nokia-g20-disponible-chez-ooredoo/" class="qt-text-shadow">
						Le nouveau Nokia G20, disponible chez Ooredoo					</a>
				</h3>
			</div>
		</div>

		<div class="qt-header-bottom">
			<div class="qt-item-metas">
		<div class="qt-texts">
		<p class="qt-author qt-ellipsis"><a href="https://radioexpressfm.com/author/meddebassoumgmail-com/" title="Articles par Asma Meddeb" rel="author">Asma Meddeb</a></p>
		<p class="qt-date">juin 30, 2021</p>
	</div>
</div>			<a href="https://radioexpressfm.com/le-nouveau-nokia-g20-disponible-chez-ooredoo/" class="qt-btn qt-btn-primary qt-readmore"><i class="dripicons-align-justify"></i></a>
		</div>
			        <div class="qt-header-bg" data-bgimage="https://radioexpressfm.com/wp-content/uploads/2021/06/NOKIA-G20-HD--1024x576.jpg">
	            <img width="1024" height="576" src="https://radioexpressfm.com/wp-content/ewww/lazy/placeholder-1024x576.png" class="img-responsive activator wp-post-image lazyload" alt=""   data-src="https://radioexpressfm.com/wp-content/uploads/2021/06/NOKIA-G20-HD--1024x576.jpg" data-srcset="https://radioexpressfm.com/wp-content/uploads/2021/06/NOKIA-G20-HD--1024x576.jpg 1024w, https://radioexpressfm.com/wp-content/uploads/2021/06/NOKIA-G20-HD--300x169.jpg 300w, https://radioexpressfm.com/wp-content/uploads/2021/06/NOKIA-G20-HD--768x432.jpg 768w, https://radioexpressfm.com/wp-content/uploads/2021/06/NOKIA-G20-HD--1536x864.jpg 1536w, https://radioexpressfm.com/wp-content/uploads/2021/06/NOKIA-G20-HD-.jpg 1920w" data-sizes="auto" /><noscript><img width="1024" height="576" src="https://radioexpressfm.com/wp-content/uploads/2021/06/NOKIA-G20-HD--1024x576.jpg" class="img-responsive activator wp-post-image" alt="" srcset="https://radioexpressfm.com/wp-content/uploads/2021/06/NOKIA-G20-HD--1024x576.jpg 1024w, https://radioexpressfm.com/wp-content/uploads/2021/06/NOKIA-G20-HD--300x169.jpg 300w, https://radioexpressfm.com/wp-content/uploads/2021/06/NOKIA-G20-HD--768x432.jpg 768w, https://radioexpressfm.com/wp-content/uploads/2021/06/NOKIA-G20-HD--1536x864.jpg 1536w, https://radioexpressfm.com/wp-content/uploads/2021/06/NOKIA-G20-HD-.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript>	        </div>
     		</div>
</div>
<!-- POST VERTICAL ITEM END ========================= -->
					</div>
									<div class="col s12 m4 l4">
						<!-- POST VERTICAL ITEM ========================= -->
<div class="qt-part-archive-item qt-vertical">
	<div class="qt-item-header">
		<div class="qt-header-top">
			<ul class="qt-tags">
				<li>
												<li>
								<a href="https://radioexpressfm.com/category/communiques/" class="qt-catid-21">
									Communiqués								</a>
							</li>
											</li>
			</ul>
			<div class="qt-feedback">
					    	</div>
	    </div>

		<div class="qt-header-mid qt-vc">
			<div class="qt-vi">
		  		<h3 class="qt-title">
					<a href="https://radioexpressfm.com/jazz-a-carthage-est-encore-reporte/" class="qt-text-shadow">
						JAZZ A CARTHAGE EST ENCORE REPORTE !					</a>
				</h3>
			</div>
		</div>

		<div class="qt-header-bottom">
			<div class="qt-item-metas">
		<div class="qt-texts">
		<p class="qt-author qt-ellipsis"><a href="https://radioexpressfm.com/author/rfessi/" title="Articles par Rassem Fessi" rel="author">Rassem Fessi</a></p>
		<p class="qt-date">juin 29, 2021</p>
	</div>
</div>			<a href="https://radioexpressfm.com/jazz-a-carthage-est-encore-reporte/" class="qt-btn qt-btn-primary qt-readmore"><i class="dripicons-align-justify"></i></a>
		</div>
			        <div class="qt-header-bg" data-bgimage="https://radioexpressfm.com/wp-content/uploads/2021/06/Jazz-à-carthage.jpg">
	            <img width="850" height="491" src="https://radioexpressfm.com/wp-content/ewww/lazy/placeholder-850x491.png" class="img-responsive activator wp-post-image lazyload" alt=""   data-src="https://radioexpressfm.com/wp-content/uploads/2021/06/Jazz-à-carthage.jpg" data-srcset="https://radioexpressfm.com/wp-content/uploads/2021/06/Jazz-à-carthage.jpg 850w, https://radioexpressfm.com/wp-content/uploads/2021/06/Jazz-à-carthage-300x173.jpg 300w, https://radioexpressfm.com/wp-content/uploads/2021/06/Jazz-à-carthage-768x444.jpg 768w" data-sizes="auto" /><noscript><img width="850" height="491" src="https://radioexpressfm.com/wp-content/uploads/2021/06/Jazz-à-carthage.jpg" class="img-responsive activator wp-post-image" alt="" srcset="https://radioexpressfm.com/wp-content/uploads/2021/06/Jazz-à-carthage.jpg 850w, https://radioexpressfm.com/wp-content/uploads/2021/06/Jazz-à-carthage-300x173.jpg 300w, https://radioexpressfm.com/wp-content/uploads/2021/06/Jazz-à-carthage-768x444.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" data-eio="l" /></noscript>	        </div>
     		</div>
</div>
<!-- POST VERTICAL ITEM END ========================= -->
					</div>
							</div>
		</div>
	</div>
			<!-- ======================= PREV POST SECTION ======================= -->
			<div class="qt-content-primary-dark qt-prevnext-posts qt-negative">
				<h4 class="qt-title center qt-vertical-padding-m">
					Continuer la lecture				</h4>
				<div class="row qt-nopadding">
					<div class="col s12 m6 l6">
						<!-- POST ITEM ========================= -->
<div class="qt-part-archive-item qt-compact">
	<div class="qt-item-header">
		<div class="qt-header-mid qt-vc">
			<div class="qt-vi">
				<h6 class="qt-text-secondary">Article suivant</h6>
		  		<h3 class="qt-spacer-s qt-title">
					<a href="https://radioexpressfm.com/noomen-gharbi-une-greve-generale-du-secteur-bancaire-le-5-et-le-6-juillet-2021/" class="qt-text-shadow">
						Noomen Gharbi : Une grève générale du secteur bancaire le 5 et le 6 juillet 2021					</a>
				</h3>
				<hr class="qt-spacer-s">
				<a href="https://radioexpressfm.com/noomen-gharbi-une-greve-generale-du-secteur-bancaire-le-5-et-le-6-juillet-2021/" class="qt-btn qt-btn-primary qt-readmore "><i class="dripicons-align-justify"></i></a>
			</div>
		</div>
			        <div class="qt-header-bg" data-bgimage="https://radioexpressfm.com/wp-content/uploads/2021/07/البنوك.jpg">
	            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="http://800" height="http://500" alt="Miniature" data-src="https://radioexpressfm.com/wp-content/uploads/2021/07/البنوك.jpg" class="lazyload"><noscript><img src="https://radioexpressfm.com/wp-content/uploads/2021/07/البنوك.jpg" width="http://800" height="http://500" alt="Miniature" data-eio="l"></noscript>
	        </div>
	     	</div>
</div>
<!-- POST ITEM END ========================= -->
					</div>
					<div class="col s12 m6 l6">
						<!-- POST ITEM ========================= -->
<div class="qt-part-archive-item qt-compact">
	<div class="qt-item-header">
		<div class="qt-header-mid qt-vc">
			<div class="qt-vi">
				<h6 class="qt-text-secondary">Article précédent</h6>
		  		<h3 class="qt-spacer-s qt-title">
					<a href="https://radioexpressfm.com/jalila-ben-khalil-nous-avons-demande-a-la-presidence-du-gouvernement-de-decreter-un-confinement-general-jusquau-25-juillet-et-nous-attendons-lapplication-rigoureuse-des-mesures-actuelles/" class="qt-text-shadow">
						Jalila Ben Khalil : Nous avons demandé à la présidence du gouvernement de décréter un confinement général jusqu&rsquo;au 25 juillet et nous attendons l&rsquo;application rigoureuse des mesures actuelles					</a>
				</h3>
				<hr class="qt-spacer-s">
				<a href="https://radioexpressfm.com/jalila-ben-khalil-nous-avons-demande-a-la-presidence-du-gouvernement-de-decreter-un-confinement-general-jusquau-25-juillet-et-nous-attendons-lapplication-rigoureuse-des-mesures-actuelles/" class="qt-btn qt-btn-primary qt-readmore "><i class="dripicons-align-justify"></i></a>
			</div>
		</div>
			        <div class="qt-header-bg" data-bgimage="https://radioexpressfm.com/wp-content/uploads/2021/06/جليلة-بن-خليل.jpg">
	            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="http://800" height="http://533" alt="Miniature" data-src="https://radioexpressfm.com/wp-content/uploads/2021/06/جليلة-بن-خليل.jpg" class="lazyload"><noscript><img src="https://radioexpressfm.com/wp-content/uploads/2021/06/جليلة-بن-خليل.jpg" width="http://800" height="http://533" alt="Miniature" data-eio="l"></noscript>
	        </div>
	     	</div>
</div>
<!-- POST ITEM END ========================= -->
					</div>
				</div>
			</div>
		</div>
			</div><!-- .qt-main end -->
	
 <div id="qtfooterwidgets" class="qt-footer qt-footerwidgets">

                <div class="qt-section qt-footer-widgets">
                <div class="qt-container">
                    <h2 class="qt-footer-logo">
                        <a href="https://radioexpressfm.com" class="brand-logo qt-logo-text">
                            Express FM                        </a>
                    </h2>


                    <div id="qtfooterwidgetscontainer" class="qt-widgets qt-widgets-footer  qt-spacer-m qt-masonry row">
                        <aside id="search-3" class="qt-widget col qt-ms-item widget_search"><h5 class="qt-caption-small"><span>Recherche<span></h5><form method="get" class="form-horizontal qw-searchform" action="https://radioexpressfm.com/" role="search">
	<input value="" name="s" placeholder="Ecrivez et appuyez sur entrée &hellip;" type="text" />
</form>
</aside>		<aside id="recent-podcast-episodes-2" class="qt-widget col qt-ms-item widget_recent_entries widget_recent_episodes">		<h5 class="qt-caption-small"><span>Derniers Podcasts &#8211; اخر التسجيلات<span></h5>		<ul>
					<li>
				<a href="https://radioexpressfm.com/ar/podcast/%d9%85%d8%af%d9%8a%d8%b1%d9%88-%d8%a7%d9%84%d9%82%d8%b1%d8%a8-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d8%b3%d9%8a%d9%88%d9%86-%d9%85%d8%b9-%d8%b2/">مديرو القرب: أبطال الأزمة المنسيون مع زهير مبارك</a>
						</li>
					<li>
				<a href="https://radioexpressfm.com/ar/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa%d9%88%d9%86%d8%b3-%d8%b3%d8%ac%d9%84%d8%aa-%d9%86%d8%ac%d8%a7%d8%ad%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7/">رئيس الحكومة: تونس سجلت نجاحات في التعامل مع وباء كورونا والتلقيح أهم طرق الوقاية</a>
						</li>
				</ul>
		</aside>                    </div>



                </div>

                                    <div class="qt-header-bg" data-bgimage="https://radioexpressfm.com/wp-content/uploads/2021/05/Bannière-site.jpg">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image à la une" data-src="https://radioexpressfm.com/wp-content/uploads/2021/05/Bannière-site.jpg" class="lazyload"><noscript><img src="https://radioexpressfm.com/wp-content/uploads/2021/05/Bannière-site.jpg" alt="Image à la une" data-eio="l"></noscript>
                    </div>
                            </div>
        

    <div class="qt-footer-bottom qt-content-primary-dark">
    	<div class="qt-container">
    		<div class="row">
    			<div class="col s12 m12 l8">
                        				<ul class="qt-menu-footer qt-small qt-list-chevron ">
                         
    				</ul>
    			</div>
    			<div class="col s12 m12 l4">
    				<ul class="qt-menu-social">
	    				                    </ul>
    			</div>
    		</div>
    	</div>
                    <a href="#onair2Body" class="qt-to-top qt-content-primary-dark qt-smoothscroll"><i class="dripicons-chevron-up"></i></a>    
                    
    </div>

</div>				<div id="qtcurrentpermalink"  data-permalink="https://radioexpressfm.com/ooredoo-recompense-les-laureats-du-baccalaureat-un-iphone12-et-5000-dt-cash-mis-en-jeu/">
							</div>
			<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="2808" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div>
		<div id="qt-ajax-customscript-url" class="qt-hidden" data-customscripturl="https://radioexpressfm.com/ooredoo-recompense-les-laureats-du-baccalaureat-un-iphone12-et-5000-dt-cash-mis-en-jeu/?qt-ajax-pageload-custom=output"></div>
			<div id="qantumthemesproxyurl" class="qt-hidden" data-proxyurl="https://radioexpressfm.com"></div>
	<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://radioexpressfm.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.17.0' type='text/css' media='all' />
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/themes/onair2/js/modernizr-2.8.3-respond-1.4.2.min.js?ver=2.8.3' id='modernizr-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/wp-util.min.js?ver=5.7.2' id='wp-util-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.7.2' id='wp-playlist-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=6.5.0' id='vc_youtube_iframe_api_js-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=6.5.0' id='vc_accordion_script-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/js_composer/assets/lib/vc_waypoints/vc-waypoints.min.js?ver=6.5.0' id='vc_waypoints-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=6.5.0' id='vc_tta_autoplay_script-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/themes/onair2/js/min/qt-main-min.js?ver=3.9.4' id='qantumthemes_main-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/qt-ajax-pageload/js/min/qt-ajax-pageload-min.js?ver=2.4' id='qt_ajax_pageload_script-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/qt-swipebox/min/qt-swipebox-min.js?ver=5.7.2' id='swipebox-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/qt-videogalleries/assets/jquery.quicksand.js?ver=1.0.0' id='qtsubpages_quicksand-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/qt-videogalleries/assets/jquery.easing.1.3.js?ver=1.0.0' id='qtsubpages_easing-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/qt-videogalleries/assets/jquery-css-transform.js?ver=1.0.0' id='qtsubpages_csstransform-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/qt-videogalleries/assets/jquery-animate-css-rotate-scale.js?ver=1.0.0' id='qtsubpages_jquery-animate-css-rotate-scale-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/qt-videogalleries/assets/vdl-main.js?ver=1.0.0' id='vdl_subpages_js-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.5.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://radioexpressfm.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=fr; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());</script><script>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</script>
	</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-07-02 19:09:21 -->